---
title: "LTE CPE 频段 42 B43 B66 Cat6 4G 路由器带 VoIP VoLTE CS 网关 WiFi AC1200 5GE V4G126DV"
description: "LTE CPE B42 B43 B66 Cat6 4G 路由器,带 VoIP VoLTE CS WiFi AC1200 5GE FDD B1/B2/B3/B4/B5/B7/B8/B20/B28/B66 TDD B38/B40/B41/B42/B43"
url: "https://www.4gcpe.com/zh/%E7%A7%BB%E5%8A%A8%E5%AE%BD%E5%B8%A6/volte%E7%BD%91%E5%85%B3/lte-cpe-b42-b43-b66-cat-6-4g%E8%B7%AF%E7%94%B1%E5%99%A8%E5%B8%A6voip-volte-cs-wifi-ac1200-5ge-v4g126dv"
date: "2026-11-05T20:20:42+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://www.4gcpe.com/zh/) > [移动宽带](https://www.4gcpe.com/zh/移动宽带) > [VoLTE网关](https://www.4gcpe.com/zh/移动宽带/volte网关) > LTE CPE B42 B43 B66 Cat 6 4G路由器带VoIP VoLTE CS WiFi AC1200 5GE V4G126DV

## LTE CPE B42 B43 B66 Cat 6 4G路由器带VoIP VoLTE CS WiFi AC1200 5GE V4G126DV

Share:

LTE CPE Cat 6 4G 路由器（带 VoIP VoLTE CS WiFi AC1200 5GE V4G126DV 是一款支持语音的无线 AC1200 5 端口千兆 LTE CPE。2 个 SKU 分别支持 FDD B1/B2/B3/B4/B5/B7/B8/B20/B28/B66 TDD B38/B40/B41/B42/B43，以及 FDD B1/B3/B5/B7/B8/B20/B28 TDD B38/B40/B41/B42/B43。

VoLTE 网关 V4G126DV 是高度集成的 LTE Cat6 无线路由器，具备家庭或小型企业高速上网所需的一切功能。LTE 无线网关将千兆以太网互联网端口、4G 移动互联网支持、VoIP、Voice over LTE（VoLTE）、CS 和千兆无线功能集成在一个简单易用的产品中，为您的所有设备共享互联网连接，还能享受 IPTV 和语音通信。它支持 TR069 远程管理。

### 产品特色

全球移动宽带
3G/4G 移动连接让您无论走到哪里都能随身携带宽带连接
无线 AC 和千兆以太网
利用当今最快的有线和无线技术，在家中不间断地流畅传输高清多媒体信息
VoIP/VoLTE/CS/IPTV 支持
促进各种语音通信和 IPTV 服务的实施
远程管理
支持 TR069，实现简单的远程管理

### 特点

#### 连接性

*支持多个广域网连接，具有灵活性、冗余性和未来连接性
*内置 LTE 和 ETH 广域网，用于连接高速宽带互联网连接
*千兆位 WAN 端口支持当今和未来的高速互联网连接
*五个千兆位 LAN 端口，用于连接有线设备以进行高速在线活动
*快速 802.11ac 无线连接，可高速连接所有个人电脑和移动设备
*USB 3.0 端口，用于共享存储设备中的媒体

#### 安全性

*Wi-Fi 保护设置 (WPS)，可快速、安全地将设备添加到网络中
*WPA/WPA2 加密，确保无线安全

#### 易用性

*快速设置向导
*使用基于 Web 的设置向导快速设置 V4G126DV，并使用 Wi-Fi 保护设置 (WPS) 轻松创建安全的无线连接

#### 快速可靠的家庭网络

V4G126DV 移动无线 AC1200 5 端口千兆 Cat6 LTE 调制解调器路由器（带 VoIP、VoLTE 和 CS 功能）可创建快速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 802.11ac 为您带来未来的高带宽无线连接，让您可以在家中的每个角落流畅地播放高清视频、拨打网络语音电话、VoLTE 和 CS 电话以及上网冲浪。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚、易用，可为您的今天和明天提供可靠的网络。

#### IP 语音

V4G126DV WiFi 1200 VoIP LTE CPE Cat6 提供具有先进通信功能的 Voice over IP 技术，并与业内电话服务兼容，因此您可以可靠地拨打和接听电话。您可以使用 V4G126DV 上的 FXS 电话端口连接普通电话机拨打 VoIP 电话，还可以使用路由器功能将所有家庭成员或个人连接到互联网，从而在整个家庭或办公室获得快速、安全的上网体验。

#### 多重故障切换冗余和未来连接性

V4G126DV 桌面无线 AC1200 5 端口千兆 LTE 路由器 Cat6（带 VoIP、VoLTE 和 CS）不仅内置了高速 CAT 6 LTE 和千兆以太网 WAN 端口，而且还提供了一个备用连接。这意味着，如果您的主要连接方式出现故障，V4G126DV 会自动退回到您预先定义的备用连接。

#### 通过无线 AC 实现流畅串流

V4G126DV 采用最新的无线 AC 技术，传输速率高达 1.2Gbps（866 AC + 300 N）。路由器采用并行双频技术和外置天线，可同时在 2.4GHz 和 5GHz 无线频段上运行。这样，您就可以使用 2.4GHz 频段浏览网页、聊天和收发电子邮件，同时在 5GHz 频段上串流数字媒体、玩在线游戏或拨打网络语音电话。

#### 专为实现最佳无线覆盖而设计

V4G126DV WiFi 1200 LTE 路由器的天线经过精心设计，确保在任何环境下都几乎没有死角。高功率放大器可将信号发送到家中最远的角落。此外，带 VoIP VoLTE CS 的 LTE 无线 AC1200 4 端口千兆移动路由器的多根外置天线可将信号传输到最需要的地方，从而提高无线接收性能，达到最佳效果。

#### 文件共享触手可及

V4G126DV 4G LTE CPE Cat6 可让您连接 USB 存储设备，即时共享文档、电影、图片和音乐。您可以将音乐库放在 USB 驱动器上，然后与整个家庭共享。当家庭成员在电脑上看电影时，您可以在客厅电视上播放照片。
您可以将媒体文件不间断地串流到多个设备，或保存到设备上进行离线播放。直观的界面让任何人都能立即连接到安全存储在自己存储设备上的各种娱乐选项。

#### 易于设置和安全

使用设置向导可轻松设置 V4G126DV LTE Cat6 桌面路由器。只需打开设置实用程序，然后按照几个简单的步骤即可启动并运行家庭网络。您还可以使用 Wi-Fi 保护设置 (WPS) 一键设置安全网络。只需按下每台设备上相应的 WPS 按钮，即可立即与新设备建立安全连接。WPA/WPA2 无线加密和内置双主动防火墙（SPI 和 NAT）可确保您的网络安全，因此您可以放心地进行网上购物和网上银行操作。

#### 安全顺畅的传输

V4G126DV Wireless AC1200 Dual-Band Gigabit LTE CPE 内置双主动防火墙（SPI 和 NAT），因此您可以放心地进行网上购物和网上银行操作。它还配备了 WPA 无线安全和访问控制功能，可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先最大限度地减少了流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的互联网体验。

### 技术规格:

| Hardware Parameters |
| --- |
| Chipset | RTL8197FS-VE5-CG+8812BRH-CG+8367RB-VB-CG |
| CPU Frequency | Single-core 1GHz |
| Memory | 128MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WIFI | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11ac, 866Mbps |
| LTE | LTE FDD: Max. 300Mbps (DL)/max. 50Mbps (UL) |
| LTE TDD: Max. 226Mbps (DL)/max. 28Mbps (UL) |
| Device Interface | 1*SIM Card Slot Mini(2FF) |
| 4*RJ45 10M/100M/1000M LAN Ethernet Interfaces |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface |
| 1*Reset Button |
| 1*RJ11 VoLTE |
| 1*WPS Button |
| 1*WiFi On/Off Button |
| 1*Power Jack |
| 1*Power Switch |
| 1X USB 2.0 |
| WiFi Antenna | 2*3dBi Internal Dual-band Antenna (2.4G and 5.8G WiFi Antenna Combiner ) |
| LTE Antenna | 4*5dBi External Antenna |
| LTE Features |
| LTE Standards | Release 12, Cat.6 |
| LTE Frequency Support | SKU 1: |
| FDD: B1/B2/B3/B4/B5/B7/B8/B20/B28/B66 |
| TDD: B38/B40/B41/B42/B43 |
| SKU2: |
| FDD: B1/B3/B5/B7/B8/B20/B28/ |
| TDD: B38/B40/B41/B42/B43 |
| Output Power | 23dBm±2dBm(for LTE) 24dBm+1/-3dBm(for WCDMA) |
| WiFi Features |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz |
| 11AC: 5.150~5.825GHZ |
| Korea, Japan, ETSI, FCC channels |
| Modulation Schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAMc |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| VHT80: Up to 866Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding (Virtual Server) |
| PPTP, L2TP VPN |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| ETH WAN Link-backup via 3G/4G Module |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless WDS |
| Wireless Client Mode |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| 802.1Q vLAN |
| Samba |
| SMS |
| USSD |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE, FCC |
| Safety Regulations | UL |
| Green Standard | RoHS |
