---
title: "Маршрутизатор Wi-Fi 6 Broadcom AX3000, беспроводной маршрутизатор 11AX, 3000 Мбит/с, BCM6756+BCM53134, VAX3060B"
description: "Маршрутизатор WiFi 6 VAX3060B — это маршрутизатор на базе чипа Broadcom BCM6756, поддерживающий стандарт 802.11ax, с двумя диапазонами частот: 3000 Мбит/с, 2402 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц, а также с портами Gigabit Ethernet."
url: "https://www.4gcpe.com/ru/%D0%BF%D0%BE%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5-%D0%B1%D0%B5%D1%81%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D1%81%D0%B5%D1%82%D0%B8/%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-%D1%81-%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%BE%D0%B9-wi-fi-6/wifi6-router-ax3000-broadcom-wireless-router-3000mbps-bcm6756-bcm53134-vax3060b"
date: "2026-11-05T22:42:33+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://www.4gcpe.com/ru/) > [WiFi](https://www.4gcpe.com/ru/покрытие-беспроводной-сети) > [Маршрутизатор с поддержкой Wi-Fi 6](https://www.4gcpe.com/ru/покрытие-беспроводной-сети/маршрутизатор-с-поддержкой-wi-fi-6) > Маршрутизатор Wi-Fi 6 Broadcom AX3000, беспроводной маршрутизатор 11AX, 3000 Мбит/с, VAX3060B

## Маршрутизатор Wi-Fi 6 Broadcom AX3000, беспроводной маршрутизатор 11AX, 3000 Мбит/с, VAX3060B

Информация о материале Просмотров: 40629

Share:

- [Wi-Fi-роутер 11ax](https://www.4gcpe.com/ru/component/tags/tag/wi-fi-роутер-11ax)
- [Беспроводной маршрутизатор WiFi 6](https://www.4gcpe.com/ru/component/tags/tag/беспроводной-маршрутизатор-wifi-6)
- [Маршрутизатор с поддержкой Wi-Fi 6 на базе Broadcom](https://www.4gcpe.com/ru/component/tags/tag/маршрутизатор-с-поддержкой-wi-fi-6-на-базе-broadcom)
- [Wi-Fi-роутер Broadcom](https://www.4gcpe.com/ru/component/tags/tag/wi-fi-роутер-broadcom)
- [Беспроводной маршрутизатор 3000 Мбит/с](https://www.4gcpe.com/ru/component/tags/tag/беспроводной-маршрутизатор-3000-мбит-с)
- [Беспроводной маршрутизатор 11ax](https://www.4gcpe.com/ru/component/tags/tag/беспроводной-маршрутизатор-11ax)
- [Маршрутизатор 11ax, 3000 Мбит/с](https://www.4gcpe.com/ru/component/tags/tag/маршрутизатор-11ax-на-3000-мбит-с)
- [Беспроводной маршрутизатор 11ax на базе Broadcom](https://www.4gcpe.com/ru/component/tags/tag/11ax-беспроводной-маршрутизатор-broadcom)

Двухдиапазонный маршрутизатор Visonicom WiFi 6 11ax VAX3060B, построенный на базе SoC Broadcom BCM6756 и оснащенный технологией Wi-Fi 802.11ax нового поколения, обеспечивает пользователям одновременное двухдиапазонное подключение со скоростью 2402 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц. Он идеально подходит для быстрой загрузки файлов, онлайн-игр, интернет-звонков и потоковой передачи HD-видео.

Двухдиапазонный беспроводной маршрутизатор Visonicom 11ax VAX3060B со скоростью 3000 Мбит/с поддерживает режимы точки доступа, шлюза и повторителя, предлагая различные беспроводные решения для создания или расширения беспроводной сети. Основанный на технологии Wi-Fi 802.11ax, беспроводной маршрутизатор Visonicom 11ax VAX3060B обеспечивает высокую скорость беспроводной передачи данных до 3000 Мбит/с (2T2R 2402 Мбит/с в диапазоне 5 ГГц + 2T2R 574 Мбит/с в диапазоне 2,4 ГГц).

Оснащённый двумя антеннами 5 ГГц с коэффициентом усиления 5 дБи и двумя антеннами 2,4 ГГц с коэффициентом усиления 5 дБи, маршрутизатор Visonicom 11ax WiFi 6 VAX3060B позволяет наслаждаться свободой беспроводного доступа с невероятным сигналом и зоной покрытия в любом просторном доме или офисе.

Двухдиапазонный маршрутизатор Visonicom 11ax Wi-Fi 6 VAX3060B работает одновременно в обоих диапазонах - 2,4 ГГц и 5 ГГц - для поддержки повседневных задач, таких как просмотр веб-страниц, работа с электронной почтой и обмен файлами в диапазоне 2,4 ГГц, а также для игр по Wi-Fi, потоковой передачи HD-медиа и VoIP-звонков в диапазоне 5 ГГц.

Двухдиапазонный маршрутизатор Visonicom WiFi 6 11ax VAX3060B, построенный на базе SoC Broadcom BCM6756 и оснащенный технологией Wi-Fi 802.11ax нового поколения, предлагает пользователям одновременное двухдиапазонное соединение со скоростью 2402 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц. Он идеально подходит для быстрой загрузки файлов, онлайн-игр, интернет-звонков и потоковой передачи HD-видео.

### Основные особенности продукта

* Двухдиапазонный гигабитный маршрутизатор с поддержкой Wi-Fi 6;
* Скорость беспроводной передачи данных до 3 Гбит/с;
* Максимальная полоса пропускания 160 МГц;
* Маршрутизатор с технологией Mesh, плавный роуминг;
* Порт USB 3.0 для мгновенного обмена данными;

### Особенности

#### MU-MIMO + формирование луча

**UL/DL MU-MIMO:**
Множество устройств могут одновременно подключаться к сети без каких-либо задержек.
Значительно повышайте эффективность передачи данных.
**Формирование луча:**
Автоматически определять местонахождение мобильных телефонов, компьютеров, телевизоров, планшетов и других конечных устройств в сети, а затем направлять сигналы Wi-Fi в сторону местонахождения этих устройств для усиления сигнала

#### Распределенный маршрутизатор с сетью Mesh, бесперебойный роуминг

Самовосстановление сети
Улучшенное покрытие сети
Проще и быстрее настраивать сеть
Настройка автоматической синхронизации
Поддержка гибридных сетей, сочетающих проводные и беспроводные технологии

#### Порт USB 3.0 для мгновенного обмена данными

На задней панели роутера WiFi 6 имеется порт USB 3.0, к которому в любое время можно подключить USB-флешку или USB-жесткий диск.
Поддерживается взаимодействие с ПК для обмена данными, а также быстрое считывание данных с USB-флешки или USB-жесткого диска.

#### Безопасный гигабитный сетевой порт

WiFi Protected Access 3
Съемные WiFi-антенны с высоким коэффициентом усиления
Механизм раскрашивания BSS
Значительное снижение помех на одной частоте

#### Поддержка DL/UL OFDMA как в диапазоне 2,4 ГГц, так и в диапазоне 5 ГГц

Значительно повысить среднюю скорость передачи данных при многопользовательском доступе
Значительно сократить задержку
Значительно улучшить качество просмотра видео высокой четкости и игровой опыт в топовых играх

#### 1024QAM

За единицу времени можно передавать больше данных
Значительно повысить скорость Wi-Fi

#### Длинный OFDM

Значительно снизить уровень потери пакетов
Значительно увеличить зону покрытия и дальность действия Wi-Fi

### Технические характеристики:

| Hardware Parameters |
| --- |
| Chipset | BCM6756+BCM53134 |
| CPU Frequency | Quad-core: 1.7GHz |
| Memory | DDR3L 256MB |
| Flash | 128MB Nand Flash |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 573.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 2402Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1*reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0 |
| WiFi Antenna | 2*5dBi External 2.4G Antenna |
| 2*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX power | 2.4GHz: |
| 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: |
| 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-59dbm |
| 5GHz: |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm(HE80) |
| 11ax<-53dbm(HE160) |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| HE160: Up to 2402Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN, GRE |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless Repeater |
| Wireless Client Mode |
| Wireless Site Survey |
| Wireless ACL |
| WPS |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Easymesh |
| Multiple WAN and 802.11q vLAN |
| Bridge |
| Ping Diagnostics and TraceRoute Diagnostics |
| TR069 |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
