---
title: "LTE CPE, диапазоны 42, B43, B66, Cat6, 4G-маршрутизатор с VoIP, VoLTE, шлюзом CS, Wi-Fi AC1200, 5GE, V4G126DV"
description: "LTE CPE B42, B43, B66, Cat6, 4G-маршрутизатор с поддержкой VoIP, VoLTE, CS, Wi-Fi AC1200, 5GE, FDD (B1/B2/B3/B4/B5/B7/B8/B20/B28/B66), TDD (B38/B40/B41/B42/B43)"
url: "https://www.4gcpe.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/volte-%D1%88%D0%BB%D1%8E%D0%B7-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80/lte-cpe-b42-b43-b66-cat6-4g-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-voip-volte-cs-wi-fi-ac-1200-5ge-v4g126dv"
date: "2026-11-05T22:20:52+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://www.4gcpe.com/ru/) > [MBB](https://www.4gcpe.com/ru/мобильный-широкополосный-доступ-в-интернет) > [Шлюз VoLTE](https://www.4gcpe.com/ru/мобильный-широкополосный-доступ-в-интернет/volte-шлюз-маршрутизатор) > LTE CPE B42, B43, B66, Cat 6, 4G-маршрутизатор с поддержкой VoIP, VoLTE, CS, Wi-Fi AC1200, 5GE, V4G126DV

## LTE CPE B42, B43, B66, Cat 6, 4G-маршрутизатор с поддержкой VoIP, VoLTE, CS, Wi-Fi AC1200, 5GE, V4G126DV

Share:

LTE CPE Cat 6 4G Router with VoIP VoLTE CS WiFi AC1200 5GE V4G126DV is a Wireless AC1200 5-Port Gigabit LTE CPE with voice support. 2 SKU's support FDD B1/B2/B3/B4/B5/B7/B8/B20/B28/B66 TDD B38/B40/B41/B42/B43, and FDD B1/B3/B5/B7/B8/B20/B28 TDD B38/B40/B41/B42/B43 respectively.

Шлюз VoLTE V4G126DV — это высокоинтегрированный беспроводной маршрутизатор стандарта LTE Cat6, оснащенный всем необходимым для обеспечения высокоскоростного доступа в Интернет как в домашних условиях, так и в малом бизнесе. Этот беспроводной шлюз LTE объединяет гигабитные Ethernet-порты для подключения к Интернету, поддержку мобильного Интернета 4G, VoIP, Voice over LTE (VoLTE), CS и гигабитный беспроводной модуль в одном удобном в использовании устройстве, которое обеспечивает общий доступ к Интернету для всех ваших устройств, а также позволяет пользоваться IPTV и голосовой связью. Устройство поддерживает протокол TR069 для удаленного управления.

### Основные особенности продукта

* Глобальный мобильный широкополосный доступ
* Мобильная связь 3G/4G позволяет вам всегда иметь с собой широкополосный доступ, где бы вы ни находились
* Wireless AC и Gigabit Ethernet
* Бесперебойная трансляция мультимедиа в формате HD по всему дому с помощью самых быстрых на сегодняшний день проводных и беспроводных технологий
* Поддержка VoIP/VoLTE/CS/IPTV
* Обеспечивает возможность внедрения различных сервисов голосовой связи и IPTV
* Удаленное управление
* Поддержка стандарта TR069 для простого удаленного управления

### Особенности

#### Возможности подключения

*Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности расширения в будущем
*Встроенные WAN-порты LTE и Ethernet для подключения к высокоскоростному широкополосному Интернету
*Гигабитный порт WAN поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем
*Пять гигабитных портов LAN для подключения проводных устройств и высокоскоростной работы в сети
*Быстрая беспроводная связь по стандарту 802.11ac для высокоскоростного подключения всех ваших ПК и мобильных устройств
*Порт USB 3.0 для обмена мультимедиа с устройств хранения данных

#### Безопасность

*Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
*Шифрование WPA/WPA2 для защиты беспроводной сети

#### Простота использования

*Мастер быстрой настройки
*Настройте устройство V4G126DV за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS)

#### Быстрая и надежная домашняя сеть

Мобильный беспроводной модем-роутер V4G126DV с поддержкой стандарта AC1200, 5 портами Gigabit Cat6 и LTE, а также функциями VoIP, VoLTE и CS создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная двухдиапазонная технология 802.11ac открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев транслировать HD-видео, совершать интернет-звонки, звонки по VoLTE и CS, а также пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех ПК или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и завтра.

#### Голосовая связь по протоколу IP

Устройство V4G126DV WiFi 1200 VoIP LTE CPE Cat6 поддерживает технологию Voice over IP с расширенными функциями связи и совместимо с телефонными услугами, широко используемыми в отрасли, что позволяет надежно совершать и принимать звонки. Используйте телефонный порт FXS на устройстве V4G126DV для подключения обычного телефонного аппарата для VoIP-звонков, а также воспользуйтесь функциями маршрутизатора, чтобы подключить всех членов семьи или своих сотрудников к Интернету и обеспечить быстрый и безопасный доступ к сети во всем доме или офисе.

#### Многоуровневая отказоустойчивость и возможности подключения в будущем

Настольный беспроводной маршрутизатор V4G126DV с поддержкой стандарта AC1200, 5 портами Gigabit Ethernet, LTE и кабелем Cat6, а также функциями VoIP, VoLTE и CS оснащен не только встроенным высокоскоростным портом WAN с поддержкой LTE и Gigabit Ethernet по кабелю Cat6. Это означает, что в случае сбоя основного способа подключения маршрутизатор V4G126DV автоматически переключится на заранее заданное резервное соединение.

#### Плавная потоковая передача данных с помощью Wireless AC

В модели V4G126DV используется новейшая технология Wireless AC, обеспечивающая скорость передачи данных до 1,2 Гбит/с (866 AC + 300 N). Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны маршрутизатора V4G126DV WiFi 1200 LTE были тщательно спроектированы, чтобы обеспечить практически полное отсутствие «мёртвых зон» в любой обстановке. Мощный усилитель передает сигнал даже в самые отдаленные уголки вашего дома. Кроме того, несколько внешних антенн мобильного маршрутизатора LTE Wireless AC1200 с 4 портами Gigabit и поддержкой VoIP, VoLTE и CS улучшают качество беспроводного приема, направляя сигналы туда, где они наиболее необходимы, для достижения максимально возможной производительности.

#### Обмен файлами — всегда под рукой

Устройство V4G126DV 4G LTE CPE Cat6 позволяет подключать USB-накопитель и мгновенно обмениваться документами, фильмами, фотографиями и музыкой. Вы можете скопировать свою музыкальную библиотеку на USB-накопитель и предоставить к ней доступ всем домочадцам. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере.
Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своём устройстве для просмотра в автономном режиме. Благодаря интуитивно понятному интерфейсу любой пользователь сможет мгновенно подключиться к разнообразным развлекательным материалам, надёжно хранящимся на вашем собственном накопителе.

#### Простота настройки и высокий уровень безопасности

Настроить настольный маршрутизатор V4G126DV LTE Cat6 очень просто с помощью мастера настройки. Достаточно запустить утилиту настройки и выполнить несколько простых шагов, чтобы ваша домашняя сеть заработала. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью функции Wi-Fi Protected Setup (WPS). Просто нажмите соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Беспроводное устройство CPE V4G126DV с поддержкой стандарта AC1200, двухдиапазонным гигабитным LTE, оснащено двумя встроенными активными брандмауэрами (SPI и NAT), что позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Кроме того, оно оснащено системой беспроводной безопасности WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают бесперебойную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

### Технические характеристики:

| Hardware Parameters |
| --- |
| Chipset | RTL8197FS-VE5-CG+8812BRH-CG+8367RB-VB-CG |
| CPU Frequency | Single-core 1GHz |
| Memory | 128MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WIFI | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11ac, 866Mbps |
| LTE | LTE FDD: Max. 300Mbps (DL)/max. 50Mbps (UL) |
| LTE TDD: Max. 226Mbps (DL)/max. 28Mbps (UL) |
| Device Interface | 1*SIM Card Slot Mini(2FF) |
| 4*RJ45 10M/100M/1000M LAN Ethernet Interfaces |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interface |
| 1*Reset Button |
| 1*RJ11 VoLTE |
| 1*WPS Button |
| 1*WiFi On/Off Button |
| 1*Power Jack |
| 1*Power Switch |
| 1X USB 2.0 |
| WiFi Antenna | 2*3dBi Internal Dual-band Antenna (2.4G and 5.8G WiFi Antenna Combiner ) |
| LTE Antenna | 4*5dBi External Antenna |
| LTE Features |
| LTE Standards | Release 12, Cat.6 |
| LTE Frequency Support | SKU 1: |
| FDD: B1/B2/B3/B4/B5/B7/B8/B20/B28/B66 |
| TDD: B38/B40/B41/B42/B43 |
| SKU2: |
| FDD: B1/B3/B5/B7/B8/B20/B28/ |
| TDD: B38/B40/B41/B42/B43 |
| Output Power | 23dBm±2dBm(for LTE) 24dBm+1/-3dBm(for WCDMA) |
| WiFi Features |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz |
| 11AC: 5.150~5.825GHZ |
| Korea, Japan, ETSI, FCC channels |
| Modulation Schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAMc |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| VHT80: Up to 866Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding (Virtual Server) |
| PPTP, L2TP VPN |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| ETH WAN Link-backup via 3G/4G Module |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless WDS |
| Wireless Client Mode |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| 802.1Q vLAN |
| Samba |
| SMS |
| USSD |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE, FCC |
| Safety Regulations | UL |
| Green Standard | RoHS |
